Sp93 av10

Ici on parle d'un cyclo en particulier à la fois.
On le présente, on l'étudie, on le décortique.
Becasol
Visiteur assidu
Messages : 74
Enregistré le : 14 mars 2015, 11:13
Localisation : 92140

Re: Sp93 av10

Message par Becasol » 05 juin 2018, 23:38

Merci Frutosco 8)

Problème résolu--> c'était le commodo qui était HS pour ceux à qui ça peut servir.

Avatar du membre
yvesb10
Adhérent(e) MCF
Messages : 1527
Enregistré le : 04 sept. 2014, 10:21
Localisation : Aube, France
Contact :

Re: Sp93 av10

Message par yvesb10 » 06 juin 2018, 10:11

Très bien ta 93, elle est sympa !
Moteur av10 en plus, même si ça fait pas trop origine, ça le fait quand même!!
Tu as eu où ta centrale électronique ?
AU68, L92n, H50(V)LC, AV48, AU3, AV89 (rénovées !)Image, AV44, AV76, AV92, AV88, AV78, D45s en projet de rénovation :?: - ou pas -

Avatar du membre
sp93
Adhérent(e) MCF
Messages : 6121
Enregistré le : 27 oct. 2013, 13:10
Localisation : nancy 54

Re: Sp93 av10

Message par sp93 » 06 juin 2018, 10:25

met une rondelle sous la vis de fixation boite relais /gousset moteur
40 v - 51 magnum - av 88 - 92 gt - sp 93 - 95 tt - Adhérent # 3 524
Image

Becasol
Visiteur assidu
Messages : 74
Enregistré le : 14 mars 2015, 11:13
Localisation : 92140

Re: Sp93 av10

Message par Becasol » 06 juin 2018, 18:46

Oui Yves, le but était de la garder avec un look d'origine tout en la boostant un peu :wink:
Centrale trouvée sur Lesolex.com, sinon voir avec Fluky semble t'il qu'il en vend.

Merci pour le conseil SP93. O:)

Répondre