77 résultats trouvés

par nabulione
01 mars 2011, 18:03
Forum : Vos machines !
Sujet : Nouveau site perso
Réponses : 23
Vues : 2398

Re: Nouveau site perso

Bizarre tout ça ...
Là je vois pas ce qui coince
par nabulione
27 févr. 2011, 22:53
Forum : Vos machines !
Sujet : Nouveau site perso
Réponses : 23
Vues : 2398

Re: Nouveau site perso

Fluky a écrit :Quand une page n'est pas affichée au bout de 5 sec (10 au grand maximum), je zappe
trop d'affluence ?
par nabulione
27 févr. 2011, 19:15
Forum : Vos machines !
Sujet : Nouveau site perso
Réponses : 23
Vues : 2398

Re: Nouveau site perso

nabulione a écrit :Nouveau site:



La mise à jour sera faite d'ici peu avec de nouvelles photos et vidéos !

Deux nouvelles vidéos ajoutées, bonne visite !
par nabulione
27 févr. 2011, 18:06
Forum : Vos machines !
Sujet : Nouveau site perso
Réponses : 23
Vues : 2398

Nouveau site perso

J'abandonne!
le serveur est trop lent et voilà.fr met trop de pubs!
par nabulione
11 juin 2010, 18:47
Forum : Allumage
Sujet : 125 Lt qui cale...
Réponses : 23
Vues : 1721

Re: 125 Lt qui cale...

c'est ce que j'ai entendu oui, il parait que seuls les blocs saucisses claquent, les miens ne sont pas claqués, ils marchent mal ... en débranchant les mov, un peu mieux mais ça finit toujours par couper au bout d'un moment. je ne vois pas comment une bobine peut s'arreter de marcher au bout d'un mo...
par nabulione
11 juin 2010, 18:27
Forum : Allumage
Sujet : 125 Lt qui cale...
Réponses : 23
Vues : 1721

Re: 125 Lt qui cale...

pour la bobine ht, j'ai essayé avec une bobine d'av 88 mais ça fait pareil donc CDI ou pas CDI ? il faut dire que la panne est venue petit à petit, au début, le temps de fonctionnement avant la panne était beaucoup plus long et j'aais le temps de partir en ballade, maintenant c'est à peine 5 minutes...
par nabulione
11 juin 2010, 17:15
Forum : Allumage
Sujet : 125 Lt qui cale...
Réponses : 23
Vues : 1721

Re: 125 Lt qui cale...

au fait, j'en profite pour expliquer mon problème: à froid, ma lt3 démarre au premier coup de kick puis quand elle chauffe un peu, elle commence à ratatouiller et finalement par s'éteindre sans vouloir repartir, plus d'allumage au cylindre gauche. Après 1 heure de "repos", elle repart impeccable mai...
par nabulione
11 juin 2010, 16:46
Forum : Allumage
Sujet : 125 Lt qui cale...
Réponses : 23
Vues : 1721

Re: 125 Lt qui cale...

ok merci donc avec des nouveaux boitiers, plus besoin de brancher un fil sur la MOV est ce que quelqu'un a le schéma de montage ou la correspondance des couleurs, j'ai pas envie de tout faire claquer en branchant au hasard. Le club n'a pas l'air d'etre capable de fournir les blocs et la notice de mo...
par nabulione
11 juin 2010, 12:48
Forum : Allumage
Sujet : 125 Lt qui cale...
Réponses : 23
Vues : 1721

Re: 125 Lt qui cale...

Bonjour, moi aussi j'ai le meme probleme de cdi grillé, j'ai des CDI débridés de mbk 51, il parait que ça marche avec, mais j'ai un gros probleme de branchement, je ne sais pas quel fil se branche sur quoi avec le nouveau boitier, de plus sur les nouveaux il y a 5 fils alors que sur l'ancien il y a ...
par nabulione
14 oct. 2009, 14:56
Forum : Allumage
Sujet : Allumage LT3 1977
Réponses : 7
Vues : 1032

Re: Allumage LT3 1977

bentou a écrit :
nabulione a écrit :Comment brancher un CDI de MBK51 débridé sur les anciennes connexions ?

Merci à tous !
fil orange vers la bobine,
fil noir à la masse,
fil rouge au capteur,
fil vert à la bobine BT d'allumage,
fil noir et blanc à la clef de contact.
Merci pour l'info mais au cas ou, où faut il brancher le MOV ?
par nabulione
14 oct. 2009, 14:54
Forum : Allumage
Sujet : Allumage LT3 1977
Réponses : 7
Vues : 1032

Merci! J'ai inversé tout ce qui était inversable, après nettoyage et réglage de l'entrefer du capteur, il semblerait que le problème soit moins grave, je pense que le capteur droit est un peu fatigué, en plus visiblement il a pris un coup de volant magnétique ce qui a labouré le plastique... (les pr...
par nabulione
14 oct. 2009, 12:37
Forum : Allumage
Sujet : Allumage LT3 1977
Réponses : 7
Vues : 1032

Allumage LT3 1977

Bonjour, J'ai depuis peu un problème d'allumage sur un des cylindres de ma LT3, quand j'accélère, la moto broubroute et finit par caler au ralenti. En vérifiant l'allumage: en faisant tourner le moteur au kick, le cylindre gauche allume très bien meme à vitesse reduite, par contre le droit n'allume ...
par nabulione
06 août 2008, 19:08
Forum : Electricité
Sujet : Comment arrêter le moteur de ma D45S
Réponses : 25
Vues : 4850

et mettre le pied sur le volant magnétique, ça marche pas ?
par nabulione
26 juil. 2008, 15:42
Forum : Electricité
Sujet : sp 93 D quelle batteries?
Réponses : 8
Vues : 2149

en 12v ?
ça va pas niquer le démarreur ?
Et l'éclairage il est sur batterie aussi ou sur volant magnétique ?
par nabulione
26 juil. 2008, 09:41
Forum : Electricité
Sujet : sp 93 D quelle batteries?
Réponses : 8
Vues : 2149

vends tes batteries inutiles sur ebay,
va sur pilesbatteries.com, tu trouveras surement une batterie à la bonne dimension avec la bonne capacité, j ai trouvé sur ce site une batterie pour ma lt3, impossible d en trouver une ailleurs avec la bonne dimension et la bonne capacité.