111 résultats trouvés

par Brunodum
25 déc. 2018, 15:30
Forum : Les Cyclomoteurs
Sujet : 51 super black s
Réponses : 31
Vues : 12764

Re: 51 super black s

Je viens de faire l'acquisition du hors série "le temps des mobs" et je confirme ton 51 est magnifique. On le dirait sorti d'usine. Bravo
par Brunodum
24 déc. 2018, 10:50
Forum : Autres...
Sujet : mes autres MOTOBECANE
Réponses : 38
Vues : 2873

Re: mes autres MOTOBECANE

Salut Vincent, magnifique l'Estafette. Le MX 30 me ramène pratiquement 40 ans en arrière (j'en ai 48). Je n'en avais pas personnellement mais un genre d'association pour les jeunes en bas de mon HLM en avait fait l'acquisition par la mairie, au nombre de 5 si je me rappelle bien, on avait créé un pa...
par Brunodum
08 déc. 2018, 12:10
Forum : Autres...
Sujet : Mob qui démarre et mais qui n'avance pas.
Réponses : 13
Vues : 958

Re: Mob qui démarre et mais qui n'avance pas.

C'est ce que je viens de voir en parcourant le forum, je vais dons essayer cet après midi car mes cônes sont en bon état.
par Brunodum
08 déc. 2018, 11:57
Forum : Autres...
Sujet : Mob qui démarre et mais qui n'avance pas.
Réponses : 13
Vues : 958

Re: Mob qui démarre mais qui n'avance pas.

bonjour, je viens de recaler mon allumage à 2 mm, bon démarrage, petit tour du quartier pour essayer et là une fois de plus au bout de 500 mètres la mob n'avance plus. J'ai donc démonté l'embrayage pour voir de ce côté là (je ne l'avais pas fait avant de tout remonter, erreur de débutant!!!) et en f...
par Brunodum
07 déc. 2018, 23:43
Forum : Autres...
Sujet : Mob qui démarre et mais qui n'avance pas.
Réponses : 13
Vues : 958

Re: Mob qui démarre et mais qui n'avance pas.

Merci Matt pour l'info. Je vais essayer dès demain de régler l'allumage à 2mm car effectivement c'est le moteur d'origine. En ce qui concerne le carbu, j'ai donc été mal conseillé... Bref je vais voir avec le nouveau réglage ce que ça va donner.
par Brunodum
06 déc. 2018, 18:35
Forum : Autres...
Sujet : Mob qui démarre et mais qui n'avance pas.
Réponses : 13
Vues : 958

Mob qui démarre et mais qui n'avance pas.

Bonjour , Je suis nouveau sur le forum, je suis l'heureux propriétaire d'une AV59 et là je termine la restauration d'une AV76. Cette dernière me cause quelques soucis et je vais donc avoir besoin de vos conseils avisés. Voilà ce qui se passe. Elle démarre au quart de tour sur la béquille, elle prend...