allumage Lt faible

Réglage, bougie...
Répondre
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

allumage Lt faible

Message par doctobec »

je vais remettre en route ma LT1 et je viens de vérifier l'allumage , je le trouve faiblard , je tire 5mm d'étincelle en sortie de fil HT sur le cylindre gauche et 3 à 4 mm sur le droit :? surprenant pour un allumage électronique :-k
Avatar du membre
pilote91
Visiteur assidu
Messages : 7569
Enregistré le : 14 nov. 2003, 14:48
Localisation : Grigny (91)

Re: allumage Lt faible

Message par pilote91 »

Peut-être vérifier l’écartement picot-capteur ? Aussi inverser le branchement des MOV pour voir si le défaut change de cylindre ? :-k
C'est l'avantage avec les Twin, on peut facilement inverser les branchements des composants d'allumage pour aider au diagnostic. #-o :mrgreen: :wink:
2 temps pour toujours...
----------------------------------------------------
Proverbe : Quand il y a un problème sur une Motobécane, dans onze cas sur dix le coupable s'appelle Gurtner.
"El Tétroi"
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: allumage Lt faible

Message par doctobec »

je vais procéder par élimination mais je trouve étonnant que l'allumage soit aussi faible sur les deux cylindres :-k je vais peut être vérifier l'entrefer du capteur en premier :-
Avatar du membre
pilote91
Visiteur assidu
Messages : 7569
Enregistré le : 14 nov. 2003, 14:48
Localisation : Grigny (91)

Re: allumage Lt faible

Message par pilote91 »

5 à 6 dixièmes de mm, l'entrefer, ça se joue à peu. #-o
2 temps pour toujours...
----------------------------------------------------
Proverbe : Quand il y a un problème sur une Motobécane, dans onze cas sur dix le coupable s'appelle Gurtner.
"El Tétroi"
Avatar du membre
bentou
Adhérent(e) MCF
Messages : 11296
Enregistré le : 18 oct. 2006, 09:50
Localisation : Boulogne (92)
Contact :

Re: allumage Lt faible

Message par bentou »

c'est un capteur 2 plots plats et un stator 4 bobines ?

si oui, vérifie bien que le pont de diodes est bien branché et fonctionnel, et mets toi en code ou en phare pour faire tes mesures d'étincelles.
A+
Benoît.
___________________________________________________
N40T, N50, Mobyx X7V, une paire de D55,
Quelques 125 bicylindre et une 350 qui fume... que des machines des 70's...
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: allumage Lt faible

Message par doctobec »

je viens de faire un essai vite fait avec le phare allumé , à gauche ça crache comme avant par contre à droite je n'ai pratiquement plus rien
Avatar du membre
bentou
Adhérent(e) MCF
Messages : 11296
Enregistré le : 18 oct. 2006, 09:50
Localisation : Boulogne (92)
Contact :

Re: allumage Lt faible

Message par bentou »

curieux…

il va rester que le croisement des éléments les uns avec les autres pour voir quand le problème change de coté...
A+
Benoît.
___________________________________________________
N40T, N50, Mobyx X7V, une paire de D55,
Quelques 125 bicylindre et une 350 qui fume... que des machines des 70's...
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: allumage Lt faible

Message par doctobec »

après croisement de tout les éléments idem !! sauf les fil de bougie :mrgreen:

Image
Denis
Adhérent(e) MCF
Messages : 3012
Enregistré le : 24 juin 2005, 21:56
Localisation : Saint Quentin (02)
Contact :

Re: allumage Lt faible

Message par Denis »

Essaie de voir si tu obtiens la même chose en mettant les fils d'allumage en court circuit.
350 3 Cyl 2 T -- 125 LT3 Sg -- 125 LT3 Coupe
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: allumage Lt faible

Message par doctobec »

j'ai remis en conformité le fil de bougie droit et j'ai grandement gagné en puissance d'étincelle mais pas aussi puissant que sur le cylindre gauche , Denis , je n'ai pas trop compris ce que tu voulais dire :oops:
Denis
Adhérent(e) MCF
Messages : 3012
Enregistré le : 24 juin 2005, 21:56
Localisation : Saint Quentin (02)
Contact :

Re: allumage Lt faible

Message par Denis »

Je me suis aperçu que quelques fois avec le câble de sortie éclairage brancher sur le circuit, on n'avait pas d'allumage et en mettant ce câble en court circuit, on avait de l'allumage.
350 3 Cyl 2 T -- 125 LT3 Sg -- 125 LT3 Coupe
Avatar du membre
bentou
Adhérent(e) MCF
Messages : 11296
Enregistré le : 18 oct. 2006, 09:50
Localisation : Boulogne (92)
Contact :

Re: allumage Lt faible

Message par bentou »

c'est ce que je suggérais en mettant le pont de diodes et le phare allumé (utile pour éviter de flinguer le régulateur en cas d'absence de batterie).
A+
Benoît.
___________________________________________________
N40T, N50, Mobyx X7V, une paire de D55,
Quelques 125 bicylindre et une 350 qui fume... que des machines des 70's...
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3174
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: allumage Lt faible

Message par doctobec »

j'ai fait ce contrôle c'est ok , ainsi que tous les autres qui figurent sur le manuel d'utilisation du " contrôleur 1905 " de 1976 , j'ai remis en coformité le fil ht de bougie et ça va beaucoup mieux :D
Répondre