SOS dans les vosges AV 32 ne démare pas

Réglage, bougie...
Répondre
Fabrice 88
Visiteur
Messages : 4
Enregistré le : 15 déc. 2019, 16:24
Localisation : Vosges

SOS dans les vosges AV 32 ne démare pas

Message par Fabrice 88 »

ImageBonjour,
Je m’appelle Clément j’habite dans les Vosges près de Gérardmer et j’ai 11 ans. Avec mon père et mon frère de 8 ans nous essayons de restaurer une AV 32 de 1956 abandonnée dans la grange d’un voisin depuis plus de 30 ans. On est loin d’être des spécialistes et vos conseils seront les bienvenus #-o .
Nous avons déjà pas mal avancé : la mobylette est presque complète, le moteur est dégrippé et le cadre qui était rouillé est entièrement mis à nu en attente de peinture.
J’ai déjà trouvé quelques pièces manquantes et j’espère la terminer pour le printemps. (Je mettrais bientôt des photos).

Le plus gros problème c’est le démarrage :cry: . Après un nettoyage complet du carburateur (arrivée d’essence et flotteur OK) le changement du condensateur et une bougie neuve pas moyen de démarrer mais j’ai une petite étincelle.
Je crois que le volant magnétique (réf : Novi 4 AC 120 R) est démagnétisé ce qui expliquerait la faible étincelle.
Quelqu’un pourrait-il me le remagnétiser, ou me prêter un volant pour un test (pour être sûr que c’est bien l’origine de la panne) ?
Merci à tous d’avance
Clément

Avatar du membre
masterorion
Visiteur assidu
Messages : 275
Enregistré le : 21 avr. 2010, 05:17
Localisation : Sité des sacres, Champagne

Re: SOS dans les vosges AV 32 ne démare pas

Message par masterorion »

Bonsoir.

Tu ne parles pas des vis platinées... Si elles ne sont pas parfaitement propres l'étincelle sera de mauvaise qualité.

Pour avancer sur le dépannage il est plus pratique que la mob soit en condition, avec le cadre à gauche et le moteur à droite il sera très difficile de faire quoi que ce soit.
2 roues et un moteur ce sont des km de bonheur.

Avatar du membre
Gi Raff
Visiteur assidu
Messages : 380
Enregistré le : 12 août 2018, 10:55
Localisation : Grand Est

Re: SOS dans les vosges AV 32 ne démare pas

Message par Gi Raff »

Bonsoir, comme Masterorion je te dirai de regarder aux visses platinées. Leur écartement est-il bon?
Image:arrow: AU44 de 1969 8) :D

Fabrice 88
Visiteur
Messages : 4
Enregistré le : 15 déc. 2019, 16:24
Localisation : Vosges

Re: SOS dans les vosges AV 32 ne démare pas

Message par Fabrice 88 »

Merci de vos réponses :D .
Le moteur est bien en place sur le cadre. Je pense que les vis platinées sont propres car on les a frottées avec un papier de verre très fin et elles ont l'air en bon état. On a réglé l'écartement en suivant les données constructeur. Je suis presque sur que c'est le volant le problème car il attire peu le métal comparé à d'autres. En fait, il était mal monté pendant 30 ans et les aimants étaient en contact avec les parties fixes, peut-être que cela est la cause de la démagnétisation? C'est pour ça que je cherche quelqu'un pour remagnétiser mon volant ou pour m'en prêter un pour vérifier et éliminer une source de panne.
Bonnes fêtes de fin d'année à tous.
Clément

Avatar du membre
Gi Raff
Visiteur assidu
Messages : 380
Enregistré le : 12 août 2018, 10:55
Localisation : Grand Est

Re: SOS dans les vosges AV 32 ne démare pas

Message par Gi Raff »

Tu as changé ton Rupteur en même temps que ton Condensateur? 🤔
Je suis en train de voir qui dans le secteur pourrait & voudrait bien aider... 🤔
Pas évident à cette période de l'année. 🙄
Image:arrow: AU44 de 1969 8) :D

Fabrice 88
Visiteur
Messages : 4
Enregistré le : 15 déc. 2019, 16:24
Localisation : Vosges

Re: SOS dans les vosges AV 32 ne démare pas

Message par Fabrice 88 »

Le rupteur est d'origine. Je vais voir avec mon père si on peut le changer...(comment on sait qu'il faut le changer?) Il a aussi vu un volant magnétique sur le bon coin qui ressemble au mien, on a pas de nouvelles mais si c'est le bon et que le prix et l'état sont corrects on va peut-être commencer par là.
Merci Gi Raff pour votre aide :wink: .

Avatar du membre
Gi Raff
Visiteur assidu
Messages : 380
Enregistré le : 12 août 2018, 10:55
Localisation : Grand Est

Re: SOS dans les vosges AV 32 ne démare pas

Message par Gi Raff »

En fait comme ça fait vraiment longtemps qu'elle n'a pas rouler, on change d'office certaines pièces. La mienne est restée sans rouler 20 ans donc d'office j'ai changé:
*Condensateur
*Rupteur
*Bougie
*Jeu de Segments
*Joint de Culasse
*Courroie de Distribution
*Joint de Pot d'échappement
*Durite d'Essence
*Kit Câbles & Gaines de Freins
*Pneus + Chambres à Air + Fonds de Jantes.

Le reste que j'ai changé est propre à l'état de ma bécane. 😉

Je précise que je l'ai rénovée avec mon père qui est Mécano de Métier & qui a donc l'habitude.

Malheureusement il n'est pas dans les Vosges, il ne vient qu'occasionnellement & comme il est déjà venu mi Décembre, il ne revient pas de suite. Sinon j'aurais pû lui demander d'y regarder.
Image:arrow: AU44 de 1969 8) :D

Avatar du membre
masterorion
Visiteur assidu
Messages : 275
Enregistré le : 21 avr. 2010, 05:17
Localisation : Sité des sacres, Champagne

Re: SOS dans les vosges AV 32 ne démare pas

Message par masterorion »

Si il y a bien une chose que le temps m'a apprise c'est qu'au vu et su de la qualité fluctuante des pièces neuves pour l'allumage on ne change le rupteur et surtout le condensateur d'origine d'un moteur que si et seulement si on ne peut pas faire autrement.

Aussi paradoxal que ça puisse paraître, les pièces d'origine usées sont souvent plus fiable que des neuves.
Après chacun est libre de ses choix (et des galères que ça engendre).
2 roues et un moteur ce sont des km de bonheur.

Répondre