Bonjour, le forum a changé de serveur. Des messages postés pendant la bascule peuvent avoir disparus. Merci pour votre compréhension.

Souci avec 350

Réglage, bougie...
Répondre
Denis
Adhérent(e) MCF
Messages : 3036
Enregistré le : 24 juin 2005, 21:56
Localisation : Saint Quentin (02)
Contact :

Souci avec 350

Message par Denis »

Bonjour
Au démarrage, la 350 tourne sur 2 cyl, à partir de 4000T le 3 eme se mets en route, un fois chaude cela semble fonctionner mais vitesse stabilisée, on dirai qu'elle régule. Au debut, je pensai a gicleur bouché, j'ai tous nettoyer, j'ai fait un arret carbu, les bougies sont presque de la même couleur.
J'ai nettoyé les contacts, j'ai testé un autre anti parasite,bobine ht, au ralenti, je n'ai pas ou peu étincelle sur ce cylindre. Les Cdi sont des Cdi de 51 mais je n'ai pas tester. Est ce que cela pourrait venir de la bobine basse tension sachant qu 'il y en a une par cylindre mais il ne semble que souvent la panne est inverse, marche a froid et ne marche plus a chaud.
350 3 Cyl 2 T -- 125 LT3 Sg -- 125 LT3 Coupe
Avatar du membre
Thib
Administrateur
Messages : 6886
Enregistré le : 27 août 2006, 13:30
Localisation : Bazus (31)

Re: Souci avec 350

Message par Thib »

J'avais un soucis similaire sur la mienne, c'étaient les connexions et soudures qui n'étaient pas franches.
Ca fait pareil quand tu débranche les mov ?
Adhérent MCF
Denis
Adhérent(e) MCF
Messages : 3036
Enregistré le : 24 juin 2005, 21:56
Localisation : Saint Quentin (02)
Contact :

Re: Souci avec 350

Message par Denis »

Je n'ai plus les Mov car j'ai des Cdi de 51. J'ai tester les contacts mais je dois passer a coté de quelque chose.
350 3 Cyl 2 T -- 125 LT3 Sg -- 125 LT3 Coupe
Répondre