Bonjour, le forum a changé de serveur. Des messages postés pendant la bascule peuvent avoir disparus. Merci pour votre compréhension.

pas d'etincelle bobine externe

Réglage, bougie...
Répondre
Avatar du membre
gilou
Visiteur assidu
Messages : 92
Enregistré le : 22 janv. 2011, 09:54
Localisation : Cerisé (Normandie)

pas d'etincelle bobine externe

Message par gilou »

bonsoir,

j'ai une mob 40t, je n'ai pas d'étincelle à la bougie quand je fais tourner le moteur à la main et la bougie en contact avec le cylindre.

j'ai procédé comme suit pour trouver la panne
-j'ai mis le fil d'arrivée à la bobine externe à la masse et là j'ai une étincelle.
- j'ai refais le fil de masse entre moteur et bobine externe, toujours rien
- j'ai changé la bobine externe par une autre que je suis sûr (pris sur une mob qui tourne) toujours rien

Avant d'aller plus loin si quelqu'un à une idée
Avatar du membre
PHIL77
Visiteur assidu
Messages : 318
Enregistré le : 18 mai 2015, 20:53
Localisation : 77 - 83

Re: pas d'etincelle bobine externe

Message par PHIL77 »

Je ne sais pas si ça va t'aider, mais j'ai lu sur le forum notamment ce que dit
souvent Fluky, est que ça dépend ou tu branches ton fil de masse.
Si tu le met sur l'axe moteur, la masse ne risque pas d'être bonne s'il est monté sur silent blocs.
Il faut trouver une partie boulonnée non isolée sur le bas moteur pour le fixer..
Mais attend l'avis des experts...
AV 75 Décembre 1958 - SP 94 TTe Décembre 1970
Pierre Turlan
Modérateur
Messages : 15543
Enregistré le : 14 févr. 2005, 00:03
Localisation : Bourgogne sud(71)

Re: pas d'etincelle bobine externe

Message par Pierre Turlan »

C'est un conseil pour une masse plus franche, mais pas indispensable, des millions de mob tournent sans ça. Par contre, le suspect dans le cas présent est avant tout l'antiparasite (je suppose que tu as déjà essayé avec une nouvelle bougie).
Avatar du membre
gilou
Visiteur assidu
Messages : 92
Enregistré le : 22 janv. 2011, 09:54
Localisation : Cerisé (Normandie)

Re: pas d'etincelle bobine externe

Message par gilou »

merci pour vos conseils
j'ai essayé un autre antiparasite opérationnel d'une autre mob, toujours rien
j'ai testé à l’ohmmètre le nouveau fil de masse. conforme.
je vais changer l'ensemble fil bougie antiparasite par du neuf, ca ne peux pas faire de mal.
ma question
Est ce que le condo ou la bobine interne peut avoir un rôle dans cette panne? Je rappelle que j'ai de l'étincelle au fil d'arrivée à la bobine externe
Avatar du membre
PHIL77
Visiteur assidu
Messages : 318
Enregistré le : 18 mai 2015, 20:53
Localisation : 77 - 83

Re: pas d'etincelle bobine externe

Message par PHIL77 »

Et la cosse d'arrivée de la bobine interne mord bien sur l'externe, est elle bien sertie ?
AV 75 Décembre 1958 - SP 94 TTe Décembre 1970
Pierre Turlan
Modérateur
Messages : 15543
Enregistré le : 14 févr. 2005, 00:03
Localisation : Bourgogne sud(71)

Re: pas d'etincelle bobine externe

Message par Pierre Turlan »

Une panne découverte sur la machine d'un copain hier: le contact entre la bobine externe et le fil de bougie: quand on testait, bougie posée sur la culasse, il y avait de l'étincelle, mais bougie remontée ça ne démarrait pas. Après de nombreux essais divers, le copain a trouvé: le contact fil bobine était tout charbonneux: il ne se faisait pas antiparasite et bougie en place, et le fait de poser la bougie sur la culasse pour tester tournait un peu le fil et refaisait le contact!
Avatar du membre
gilou
Visiteur assidu
Messages : 92
Enregistré le : 22 janv. 2011, 09:54
Localisation : Cerisé (Normandie)

Re: pas d'etincelle bobine externe

Message par gilou »

Bonsoir,
je vous donne la fin de l'histoire
j'ai fini par tout démonter. le volant magnétique et tous les fils. j'ai changé le condo par un condo "magique", les fils alimentation et masse ont eté refait par du neuf. le fil de bougie et antiparasite neufs. le calage refait, les écartements pile poils (sauf un, j'y reviens). j'ai tout remonter et là j'essaie ==>rien. je démonte le fil d'arrivée à la bobine externe ==> rien pas d'étincelle, bref pire qu'au début. je réfléchis 5 mn, je prends la décision de démonter la cloche du VM, je contrôle l'entrefer, effectivement le diamètre trop grand le calibre ne rentre pas. je fini par régler et je remonte le tout.
Et là magie! étincelle à la bougie bien bleue. j'en ai profiter pour tester d'autres antiparasites, fils de bougie, bougies, bobines.
Moralité, mon problème venait peut être du mauvais réglage de l'entrefer est ce possible ?
Michel65
Visiteur
Messages : 37
Enregistré le : 30 nov. 2019, 23:42
Localisation : hautes - pyrenées

Re: pas d'etincelle bobine externe

Message par Michel65 »

Bonjour gilou peut tu me dire de diametre du guide pour regler l'entrefer merci
Avatar du membre
gilou
Visiteur assidu
Messages : 92
Enregistré le : 22 janv. 2011, 09:54
Localisation : Cerisé (Normandie)

Re: pas d'etincelle bobine externe

Message par gilou »

centrage induit.JPG
centrage induit.JPG (27.43 Kio) Vu 152 fois
Répondre