Pas d'étincelle à la bougie

Réglage, bougie...
Avatar du membre
cateralp
Modérateur
Messages : 2503
Enregistré le : 25 nov. 2017, 21:01
Localisation : lyon (au pied du Mont Verdun)
Contact :

Re: Pas d'étincelle à la bougie

Message par cateralp »

bobine  modifiéejpg.jpg
bobine modifiéejpg.jpg (86.02 Kio) Vu 738 fois
250 type E 1928 -Poney AG22 1949 -125 D45S 1960 - 125LT2 1975 ,, plein de cyclos de 1950 à 1995, et Honda S3, Dominator ,Hornet
La passion peut dormir des années , mais quand elle se réveille, elle est encore plus forte . :wink:
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

Bon au final, j'ai remonté le condo remis à neuf par notre ami Flucky, remonté une bobine HT neuve et vérifié le tout, je me retrouve avec une belle étincelle à la bougie.
J'ai même testé directement le fil anti parasite directement sur la culasse et j'ai une étincelle à 8 - 10 mm environ.
J'ai réglé les rupteurs à 0,35 mm et l'écartement bougie également à 0,35 mm.
Malgré cela, je n'arrive toujours pas à faire démarrer la machine.
Il me semble que le réglage de l'avance soit correct, mais je ne suis pas sûr à 100%.
Quelqu'un aurait une procédure pour caler correctement une U26C (par un novice comme moi)

D'autre part, j'aimerai trouver des joints adéquats pour mon carbu GURTNER M19, car avec ce que j'ai sous la main, ça pisse toujours quelque soit le modèle que je met.
Avez-vous des adresses pour m'approvisionner ?

Sinon je commence sérieusement à tourner en rond pour remettre en route cette machine, et je pense que j'atteint mes limites de mécano en ancienne.
A tout hasard, n'y aurait-il pas quelqu'un proche du 01 (Dans le 69, limite 38 ou dans le 74) pour me donner un coup de main ?
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

On va peut étre prendre les choses les unes après les autres. Déjà, ton carburateur fuit par où ? Si ce sont les joints inférieurs, tu prends en cuivre (chez le dieseliste ou hydraulicien du coin...), il faut le récuire pour le rendre beaucoup plus doux, de façon à ne pas tout foirer en serrant trop fort pour chercher à arrêter la fuite. Sinon, il y a aussi les joints rouges en fibre que l'on trouve dans les magasins de bricolage pour les raccords d'eau. Il arrive que les diamètres interieurs soient un peu trop grands (pas bon) ou légèrement trop petits. Ils peuvent facilerment (mais délicatement) se retravailler à la main (petite lime ronde, mini perceuse avec la fraise qui va bien...). S'il fuit par le venturi ou le sommet de cuve, il faut aller voir du côté du flotteur et du pointeau de fermeture d'arrivée d'essence dans la cuve. A mon avis, il faut dejà résoudre ce problème.
Pour l'avance à l'allumage, cherche au mieux le PMH en infilant par exemple, un tournevis à la place de la bougie. Même s'il est de biais par rapport a la verticale, tu sentiras très bien le point neutre de bascule entre le moment oû le piston atteint la fin de montée et le debut de la descente. Que ce soit en phase fin de compression ou fin d'échappement on s'en en fiche, c'est un moteur à étincelle perdue. Piston au PMH, le repère du volant moteur doit se trouver en face du repère sur le bord du carter moteur, au bas du cylindre. Si ce n'est pas le cas, arrache le VM et repositionne-le correctement. Avant de reposer la bougie réglée plutôt à .40 - .50, pose ton pouce sur le trou de la culasse et fait tourner le VM dans le sens de la marche. Si tu sens monter la pression de compression jusqu'au PMH, tu pourras dejà te faire une idée de l'état de la distribution sans pour autant attester qu'elle soit aux p'tits oignons si elle a éte touchée. Pour reposer le carter d'allumage, fait un quart de tour en arriére avec le VM depuis le point mort haut, de facon a tomber dans le "creux" de la came avec le toucheau des rupteurs, ça peut eviter de le bousculer. Pour l'instant, laisse comme ça et ne cherche pas à controler les 2mm d'avance. Si les rupteurs sont réglés entre .35 et .40 et que tout n'est pas trop usé, le point d'allumage ne devrait pas etre trop loin de la réalite, tout du moins compatible avec un démarrage sans bataille. Si tout le reste est en ordre, ça devrait craquer. On verra après pour l'afinage...
20210330_233624.png
20210330_233624.png (44.58 Kio) Vu 663 fois
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

Bonjour Pierre74,

Alors j'ai suivi tes conseils et me revoilà avec quelques infos.
J'ai tout d'abord recherché le PMH et mettant une bloc piston et en tournant le volant un coup dans un sens et un coup dans l'autre et le PMH se trouve donc entre les 2 repères (J'ai repéré au marqueur ces points, voir photo ci-dessous.
J'ai vérifié également par le trou de bougie en voyant le reflet du piston et cela coïncide pile poil.
IMG_2002.jpg
IMG_2002.jpg (64.42 Kio) Vu 651 fois
J'ai effectivement un coup de pointeau sur le volant mais il ne retrouve pas au niveau du PMH, mais sur la droite à 26 mm.
IMG_2003.JPG
IMG_2003.JPG (52.72 Kio) Vu 651 fois
J'ai également 2 autres repères effectués certainement à la main qui se retrouve à 41 mm et à 65 mm du PMH (peut-être que ces repères n'ont rien à voir)
Fichiers joints
IMG_2004.JPG
IMG_2004.JPG (63.83 Kio) Vu 651 fois
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

Pour le carbu, j'ai une fuite sous la cuve au niveau du raccord banjo, j'ai essayé avec des joints fibre (un dessus, un dessous) mais effectivement ils sont un peu plus grand au niveau du diamètre intérieur.
J'irai voir cet après-midi si je ne trouve pas d'autres joints plus proche en diamètre quitte à les retoucher comme tu expliques.
Je vais faire de même pour les joints entre le manchon et la cuve.
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

Salut Pascal,

Bizarre que le repère "usine" du VM ne corresponde pas, soit. Le coup de pointeau à 26 mm à droite du repère "PMH" correspondrait à la valeur d'avance qui d'ailleurs devrait être plutôt 23mm (en arrondi) qui vaut à environ 2mm en course de piston. On va dire que ça reste encore "démarrable" tant bien même que l'avance serait un peu excessive. Dans cette position, l'attaque de la came doit être positionnée à environ 16H20 (comme on dit)..., donc prête à attaquer le touchau du rupteur. Il se puisse que la came soit décalée de 180°. Déposer l'anneau élastique en bout de vilo et changer la position de la came. Si ce n'est pas ça... !!!! :shock:
Position came.png
Position came.png (13.25 Kio) Vu 637 fois
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

J'ai vérifié ce midi, et lorsque j'aligne le repère avec le PMH, j'ai bien la came à environ 16H20.
Par contre dans ton message précédent, est ce qu'il faut comprendre que le repère sur le volant doit être aligné avec le repère sur le carter lorsque l'on se retrouve au PMH ??
Car si cela doit être le cas, pas étonnant que je n'arrive pas à démarrer car il y a un sacré écart et donc mon étincelle pas au bon moment ...

Ce qui est bizarre, c'est que je n'ai jamais démonté ce volant, et que certes j'ai du mal à la démarrer avec le kick (par contre en la poussant j'y arrive plus facilement) et j'ai réussi à la faire rouler plusieurs km, ce qui doit dire que le réglage n'est peut-être pas optimum, mais pas loin de la vérité.

Bref, à force je commence à me mélanger les pinceaux.
Sinon j'ai une RTA sur la Z2C et ils expliquent comment régler l'allumage, mais en lisant j'y comprends rien (trop de charabia pour moi)
Est ce que cela correspond à ce que tu préconises ?
IMG_2006.jpg
IMG_2006.jpg (82.25 Kio) Vu 602 fois
Sinon que faire désormais ?
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

Oui, c'est ça. Dans l'ordre du sens de rotation, le coup de pointeau est en face du repère fixe du carter, c'est l'allumage et ensuite, environ 23 mm après sur le VM, le point du PMH piston. L'avance "tout retard" est l'avance initiale, celle que l'on règle au montage. Ce qui est important, c'est que l'attaque du touchau du rupteur se fasse repère "coup de pointeau" en face du repère du carter. Cette position doit correspondre à environ 2 mm "course piston" avant le PMH et deux pôles magnétiques du VM doivent se trouver impérativement en face des cornes de la bobine basse tension. Ci c'est le cas, c'est déjà ça. La pleine avance est gérée par le système centrifuge suivant le régime moteur, pour l'instant on ne s'en occupe pas. Tu as essayé de brancher directement le fil HT sur la bougie, sans l'antiparasite ?
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

Non je n'ai pas essayé de brancher le fil de bougie directement sans antiparasite, je vais tester cette solution, histoire de vérifier que l'antiparasite ne soit pas défectueux (pourtant, il est neuf).
Comment faire pour être sur que le coup de pointeau sera en face de mon repère lorsque les rupteurs commencent à s'ouvrir, étant donné qu'avec le carter, on ne voit plus rien ??
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

Pascal01 a écrit : 01 avr. 2021, 15:10 Non je n'ai pas essayé de brancher le fil de bougie directement sans antiparasite, je vais tester cette solution, histoire de vérifier que l'antiparasite ne soit pas défectueux (pourtant, il est neuf). Oui, je sais bien, mais bon, ça ne coute absolument rien d'essayer et vu le temps que ça prend... !
Comment faire pour être sur que le coup de pointeau sera en face de mon repère lorsque les rupteurs commencent à s'ouvrir, étant donné qu'avec le carter, on ne voit plus rien ?? Ben tu positionnes le VM avant de poser le carter et quand tu présentes le carter, ouvre les rupteurs avec le bout d'un tournevis de façon à ne pas bousculer le touchau en bakélite. Et étant donné que le coup de pointeau correspond au PMH moins deux millimètres, tu peux contrôler par la suite avec une lampe témoin par rapport à la course du piston...
Tu pourrais nous faire une photo VM en place calé sur le coup de pointeau avant de poser le carter, de face, STP ?
Pascal01
Visiteur
Messages : 16
Enregistré le : 23 févr. 2021, 09:04
Localisation : BELLIGNAT

Re: Pas d'étincelle à la bougie

Message par Pascal01 »

Je ferai une photo comme demandé demain matin.
En attendant, j'ai réussi à solutionner la fuite du carbu avec des joints fibre à peine plus grand en diamètre intérieur que nécessaire, mais ça ne fuit plus.
J'ai également testé avec ou sans anti parasite et j'ai une belle étincelle.
J'ai réussi à démarrer la moto en fin d'après midi et j'en ai profité pour faire quelques KM avec mon fils qui me suivait en quad au cas où une panne surviendrait.
J'ai calé 2 fois, et j'ai réussi à la redémarrer à chaque fois au 1er coup de kick.
Par contre j'ai des explosions par moment au niveau du carbu et du pot d'échappement et impossible de prendre les tours.
Dès que j'essaie d'accélérer elle s'étouffe et broute.
Je pense donc que le calage n'est pas correct, trop d'avance comme tu le dis Pierre.
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

Ok, il semblerait que l'allumage proprement dit ne soit pas la principale raison de la "blagounette". On voit ça demain...
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: Pas d'étincelle à la bougie

Message par Pierre74 »

Pascal01 a écrit : 02 avr. 2021, 21:08 ... Je pense donc que le calage n'est pas correct, trop d'avance comme tu le dis Pierre. Pas si sûr !
Modifié en dernier par Pierre74 le 03 avr. 2021, 07:04, modifié 1 fois.
Avatar du membre
masterorion
Visiteur assidu
Messages : 464
Enregistré le : 21 avr. 2010, 05:17
Localisation : Sité des sacres, Champagne

Re: Pas d'étincelle à la bougie

Message par masterorion »

Une carburation excessivement pauvre a pour symptôme des retours au carbu, indépendamment du calage d'allumage.
2 roues et un moteur ce sont des km de bonheur.
Avatar du membre
Fluky
Adhérent(e) MCF
Messages : 11866
Enregistré le : 07 déc. 2008, 10:36
Localisation : 44 - Vertou

Re: Pas d'étincelle à la bougie

Message par Fluky »

+1, je viens d'avoir le souci sur une CB350 (d'un ami qui vient de l'acheter) qui pétait aux pots et avec des retours aux carbus, au début j'ai mis ça sur le compte de l'allumage, mais en fait c'était les joints de pipe qui étaient HS.

Ce qui m'a mis sur la voie, c'est que l'ancien proprio avait mis 2 tours 1/2 aux vis de richesse au lieu de 3/4 de tour pour compenser les prises d'air ; mais qui ne s'en était pas vanté.
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius).
Avec ce que je sais, on pourrait écrire un roman ; avec ce que je ne sais pas, on pourrait remplir une bibliothèque...
Mes tutos Youtube Mes calculettes pour mob
Répondre