problème allumage 50 vlc/ mobyx

Réglage, bougie...
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

problème allumage 50 vlc/ mobyx

Message par lepourreau »

Bonjour, je possède une mobyx et une 50 vlc toutes les deux à clignotants

Sur ces deux modèles, j'ai décidé de modifié une bobine bt traditionnelle ( modèle sans clignotant novi rouge) en attendant de récupérer deux bobines jaunes novi a double sorties ( bobine BS 125230) .
jai soudé un fil qui relie l'allumage au fil préalablement relié à la masse ( dessoudé de l'entrefer et isolé de la masse à présent)

Cela fonctionne bien mais le problème vient par la suite quand j'ai voulu monté une bobine jaune à double sortie sur mon mobyx pour remettre d'origine( peur de la fiabilité de ma bricole dans le temps)

Ma mobyx démarre difficilement , impossible à caler (essai de 1.5mm av pmh jusqu'a 3 )
J'ai donc décider de monté cette bobine sur ma 50 vlc . et rebelote, ca fonctionne pas. j'arrive même pas a demarrer malgré de l'étincelle à la bougie et l'éclairage qui fonctionne . même en branchant la sortie 6v de cette bobine jaune à la masse.

Pour etre sur de mon diag, je remonte ma bobine rouge modifié, ça remarche à merveille

je décide donc de mesurer et comparer la résistance de mes deux bobines:
-bobine rouge modifié : 0.5 ohm
- bobine jaune bs 125 230 : 1 ohm

Cela peut il affecter le fonctionnement de l'allumage ( une resistance plus grande)?
j'aimerais aussi être sur du sens de montage de cette bobine jaune( petite et grande cosse) ? cela n'a peut être pas d'impact

MERCI, j’espère avoir été suffisamment claire
Pierre Turlan
Administrateur
Messages : 16404
Enregistré le : 14 févr. 2005, 00:03
Localisation : Bourgogne sud(71)

Re: problème allumage 50 vlc/ mobyx

Message par Pierre Turlan »

Je ne comprend pas ta dernière question sur le sens de la bobine jaune?
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

il y a un fil avec une petite cosse et l'autre avec une plus grande cosse.
j'aimerais savoir laquelle va sur la borne 6 v vers l'allumage et l'autre au rupteur ?
MERCI
Avatar du membre
larosaie
Modérateur
Messages : 2529
Enregistré le : 13 sept. 2012, 13:49
Localisation : Morbihan, Bretagne

Re: problème allumage 50 vlc/ mobyx

Message par larosaie »

Bonjour,

Je ne comprends pas trop pourquoi avoir mis une masse flottante avec la bobine rouge de remplacement cela fonctionne très bien avec la masse d'origine.
Si tu n'as pas modifié les cosses de sortie tu dois retrouver celle qui va à l'éclairage et celle qui va aux clignotants. La plus grosse de souvenir c'est celle de 6 volts pour l'éclairage et la plus fine le 12 volts pour les clignotants.
Paul

AV79, AV46, AV89, N40T grise, N40T bleue, CADY M1PR, M7 RANGER, 51V, SOLEX 3800, 41V.
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

Les moteurs sur ma 50 vlc et mobyx n étaient pas d'origine. J avais pas la cosse d'éclairage sur mes moteurs seulement clignotant
Jai donc mis une masse flottante pour avoir de l'éclairage
Quand je parlais des cosses. Je voulais savoir quel fil de la bobine jaune branche t on à l'éclairage ?
Merci
dd21
Adhérent(e) MCF
Messages : 1299
Enregistré le : 04 sept. 2018, 20:34
Localisation : Bourgogne

Re: problème allumage 50 vlc/ mobyx

Message par dd21 »

as tu essayer de démarrer, en mettant le fil qui va a l'éclairage a la masse?
dd21, qui tourne: AV3 de 1950, D45S, Mobyx x7avl bleu, AU89, 51 évasion, 51 WH, EV50, Café racer,51 barriolé, 94TT, AU92, 51 blackS , 99E, SP93.
En attente: Oulala, au moins tous ça...
Pierre Turlan
Administrateur
Messages : 16404
Enregistré le : 14 févr. 2005, 00:03
Localisation : Bourgogne sud(71)

Re: problème allumage 50 vlc/ mobyx

Message par Pierre Turlan »

Je viens d'aller en voir une (bobine jaune) dans mon stock, en fait tu ne peux te tromper, la sortie éclairage 6 volts est à gauche avec un trou de 3mm pour le rivet et de toute façon trop courte pour atteindre la vis du rupteur (sur un moteur qui tourne en sens horaire la vis est tout en bas du rupteur); la sortie rupteur est à droite de la bobine et le trou de la cosse est de 4mm pour la vis de 4 du rupteur.
P1060303.JPG
P1060303.JPG (96.51 Kio) Vu 652 fois
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

oui j'ai bien essaye de mettre la borne 6 v à la masse mais cela n'a rien changé
la résistance plus élevé de la bobine aune peut elle avoir une influence sur l'allumage .
merci
Avatar du membre
sp93
Adhérent(e) MCF
Messages : 9855
Enregistré le : 27 oct. 2013, 13:10
Localisation : nancy 54

Re: problème allumage 50 vlc/ mobyx

Message par sp93 »

bon on reprend depuis le début :
tu as pris une bobine " standard" pour la transformer en bobine à double sortie ?
et ça marche ? déjà , j y aurais pas pensé , mais t as du bol que ça marche
t as bien laissé le cablage original et la zener ?
la tu veux remettre une vrai bobine double ?
( la bobine est fiable , c est la zener et le contact à la masse en position phare éteint qui déconne souvent )
et ça marche plus ?
avec ta bobine bricolée ça marche , débranche la sortie phare et tu la met à la masse ça marche ?
maintenant tu met ta bobine double avec sortie phare à la masse , ça démarre ?
si oui , rebranche ton circuit phare ,ça démarre plus ?
c est lui qui fout la merde
40 v - 51 magnum 1987 - av 88 - 92 gt - sp 93 topaze - 95 tt - Adhérent # 3 524
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

oui, mis à part le moteur tout été resté d'origine avec la zener. et tout fonctionne bien avec la bobine standard modifié
je vais tente de re tester cela demain
mais meme branché directement à la masse , cela fonctionne pas mieux( bobine double)
je peux aussi essayer avec une autre bobine double
merci
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

bonjour, quand je compare mes bobines doubles par rapport a celle novi sur votre photo
le fil de sortie allant vers le rupteur semble ( sur les miennes ) partir coté entre-fer et non pas coté isolant comme la votre
le bobinage ne serait il pas monté a l'envers?
en soi, ca doit pas être bien grave. il suffit de brancher les fils dans l'autre sens pour ma part
Fichiers joints
12.2.jpg
12.2.jpg (44.45 Kio) Vu 591 fois
12.1.jpg
12.1.jpg (46.5 Kio) Vu 591 fois
12.jpg
12.jpg (45.28 Kio) Vu 591 fois
Avatar du membre
Fluky
Adhérent(e) MCF
Messages : 11866
Enregistré le : 07 déc. 2008, 10:36
Localisation : 44 - Vertou

Re: problème allumage 50 vlc/ mobyx

Message par Fluky »

Bizarre cette bobine ; je ne connais pas la marque BS
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius).
Avec ce que je sais, on pourrait écrire un roman ; avec ce que je ne sais pas, on pourrait remplir une bibliothèque...
Mes tutos Youtube Mes calculettes pour mob
lepourreau
Visiteur
Messages : 33
Enregistré le : 11 sept. 2013, 22:01
Localisation : landivy

Re: problème allumage 50 vlc/ mobyx

Message par lepourreau »

javais un emballage mobyllette fait en turquie

https://www.ebay.fr/itm/motobecane-mbk- ... Sw1s9f-L9y
Pierre Turlan
Administrateur
Messages : 16404
Enregistré le : 14 févr. 2005, 00:03
Localisation : Bourgogne sud(71)

Re: problème allumage 50 vlc/ mobyx

Message par Pierre Turlan »

Moi non plus je ne connais pas BS, jusqu'à présent pour se dépanner il fallait chasser les bobines jaunes d'époque. .. une nouvelle refabrication?
Avatar du membre
sp93
Adhérent(e) MCF
Messages : 9855
Enregistré le : 27 oct. 2013, 13:10
Localisation : nancy 54

Re: problème allumage 50 vlc/ mobyx

Message par sp93 »

t as essayé de mettre la bobine sur l autre emplacement ?
40 v - 51 magnum 1987 - av 88 - 92 gt - sp 93 topaze - 95 tt - Adhérent # 3 524
Répondre