51V ne démarre pas

Réglage, bougie...
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

51V ne démarre pas

Message par JRC436 »

Bonjour à tous,
depuis que je bosse sur mon Motobécane un ami à moi en a aussi déniché un, un 51V qui n’a pas roulé depuis au mois 15 ans, état moyen.
Nous avons entrepris les travaux de remise en route comme discuté sur plusieurs sujets:
-nettoyage réservoir
-robinet neuf+tuyau d’essence
-nettoyage complet du carbu, modèle AD13 976 06.83, boisseau, cuve etc avec un gicleur de 76
-flotteur en plastique OK
-pointeau qui bouche et débouche bien l’arrivée d’essence
-câbles dégrippés
-une belle et puissante étincelle
et malgré tout ça il ne démarre pas, même pas une pétarade.
À chaque essai je retrouve la bougie bien mouillée.
Nous arrivons dans une impasse, est-ce que le gicleur peut être la cause? D’autres pistes?
Merci d’avance pour vos conseils et meilleures salutations.
JRC436
Avatar du membre
memed73
Adhérent(e) MCF
Messages : 3279
Enregistré le : 28 févr. 2019, 00:32
Localisation : Entre Pôle Nord et Pôle Sud

Re: 51V ne démarre pas

Message par memed73 »

Côté allumage qu'est-ce qu'il y a été fait ?
Adhérent 3669

Jamais moins vite qu'à fond... Sinon c'est dangereux...
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: 51V ne démarre pas

Message par Pierre74 »

Bonjour, vous avez essayé sans le pot d'échappement ?
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

Re: 51V ne démarre pas

Message par JRC436 »

Bonjour,
niveau allumage: bougie et câble neufs; vu qu’il y’a de l’étincelle (vérifié à plusieurs reprises) nous n’avons rien fait de plus.
Essai sans pot d’échappement sans succès :cry:
D’autres pistes?
Merci d’avance et bonne journée
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

Re: 51V ne démarre pas

Message par JRC436 »

Et le gicleur de 76, est-ce que c’est le ce qu’il faut sur ce carbu?
Motobilette55
Visiteur assidu
Messages : 57
Enregistré le : 09 sept. 2020, 17:30
Localisation : Meuse

Re: 51V ne démarre pas

Message par Motobilette55 »

Bonjour,
Le décompresseur ferme t'il bien?
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

Re: 51V ne démarre pas

Message par JRC436 »

Décompresseur en ordre et ferme bien.
LeMobeur91
Visiteur
Messages : 25
Enregistré le : 22 mars 2021, 00:04
Localisation : Orsay

Re: 51V ne démarre pas

Message par LeMobeur91 »

Le moteur a t-il été ouvert ?
Au vu de ton descriptif il ne serait pas impossible que le moulin soit bloqué.
Pierre74
Visiteur assidu
Messages : 203
Enregistré le : 02 oct. 2019, 06:48
Localisation : 74, entre lacs et montagnes

Re: 51V ne démarre pas

Message par Pierre74 »

Mince, alors ! :( "Bougie bien mouillée" ... le pointeau du depart a froid revient bien sur son siège ? Le bas carter moteur est peut-etre saturé... :shock:
Avatar du membre
memed73
Adhérent(e) MCF
Messages : 3279
Enregistré le : 28 févr. 2019, 00:32
Localisation : Entre Pôle Nord et Pôle Sud

Re: 51V ne démarre pas

Message par memed73 »

Le calage et l'écartement des rupteurs n'est peut-être pas correct
Adhérent 3669

Jamais moins vite qu'à fond... Sinon c'est dangereux...
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

Re: 51V ne démarre pas

Message par JRC436 »

Moteur pas bloqué
Pointeau de départ coulisse bien
Écartement bougie 0.4mm
Écartement rupteur 0.3mm
Par contre je ne sais pas régler le calage mais si il est mal calé il devrait tout de même pétarader un peu non?
Et à chaque essai je retrouve ma bougie trempée d’essence.
Est-ce que mon modèle de carbu est le bon pour ce moulin: modèle AD13 976 06.83 avec un gicleur de 76?
Avatar du membre
PHIL77
Visiteur assidu
Messages : 369
Enregistré le : 18 mai 2015, 20:53
Localisation : 77 - 83

Re: 51V ne démarre pas

Message par PHIL77 »

Bonsoir,

Pour le gicleur de 76, j'avais le même montage sur le carburateur Gurtner AD13
Donc cela semble bon.
AV 75 Décembre 1958 - SP 94 TTe Décembre 1970
Avatar du membre
memed73
Adhérent(e) MCF
Messages : 3279
Enregistré le : 28 févr. 2019, 00:32
Localisation : Entre Pôle Nord et Pôle Sud

Re: 51V ne démarre pas

Message par memed73 »

Rupteurs à 0,35
Adhérent 3669

Jamais moins vite qu'à fond... Sinon c'est dangereux...
JRC436
Visiteur
Messages : 14
Enregistré le : 26 mars 2021, 12:29
Localisation : Annemasse

Re: 51V ne démarre pas

Message par JRC436 »

Bonjour,
Merci pour tous vos conseils et pistes. J'ai dû mettre de côté le projet pendant quelques temps et j'ai repris le flambeau ce weekend.
Du coup j'ai démonté le moulin, segments en ordre, compression toujours bonne mais je me suis rendu compte que le carter baignait dans l'essence, après tous ces essais il était saturé, merci Pierre74 pour le tuyau.

Moteur asséché et malgré tout il ne démarrait pas avec le carburateur mais démarrait sans carburateur et une vaporisation d'essence à l'admission.
Ensuite j'ai découvert sur le forum qu'il y'avait un réglage fin au niveau des ergots du boisseau et de la vis de ralenti, merci Antuine, et c'est vrai que le remontage nécessite beaucoup de patience et de doigté, malgré tout il ne démarrait toujours pas.
Par contre il a encore démarré sans carburateur du fait qu'il y'avait encore une fois de l'essence dans le cylindre.

Ma conclusion est que ce carburateur est défectueux et très difficile à régler et vu que ça me donne des cheveux gris j'ai décidé de changer de carburateur et d'acheter un neuf car le 51 en vaut la peine après tout ce bichonnage.

Est-ce que c'est juste de prendre un Gurtner type AR1/13 réglage 192 en sachant que le 51V moteur AV10 est actuellement équipé d'un Gurtner AD13 976 06.83?

D'avance merci pour vos réponses et bon dimanche.
JRC436
Avatar du membre
larosaie
Modérateur
Messages : 2531
Enregistré le : 13 sept. 2012, 13:49
Localisation : Morbihan, Bretagne

Re: 51V ne démarre pas

Message par larosaie »

Bonjour,

As tu contrôlé l'état des clapets sur ce moteur AV10?
Paul

AV79, AV46, AV89, N40T grise, N40T bleue, CADY M1PR, M7 RANGER, 51V, SOLEX 3800, 41V.
Répondre