Bonjour, le forum a changé de serveur. Des messages postés pendant la bascule peuvent avoir disparus. Merci pour votre compréhension.

Moto LT 1(?)

Ici on parle d'une moto en particulier à la fois.
On la présente, on l'étudie, on la décortique.
Répondre
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Bonjour,
Voilà j'ai démonté°remonté le carbu...opération longue et pas très pratique, j'en ai profité pour faire un bon nettoyage :D je viens de la mettre en route ouf qu'elle démarre mal, ensuite le cylindre droit qui marchait bien c'est lui qui marche plus ou mal …
Vérification de l'éclairage pas violent, les clignotants fonctionnent, bref ça avance, le compte tour marche par saccade, pourtant j'ai démonté l'engrenage il est un peu usé je pense…
Voilà merci à Denis pour ses conseils !
A+
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Bonjour,
Voilà j'ai remonté mes cylindres avec des segments neufs elle tourne pas bien mais j'ai réussi à l'entendre ce matin...j'ai plus de boite à air complétement cassée, je sais pas comment je vais m'en sortir !
A+
Avatar du membre
doctobec
Adhérent(e) MCF
Messages : 3242
Enregistré le : 30 sept. 2004, 14:16
Localisation : NIEUL SUR MER la rochelle (17)

Re: Moto LT 1(?)

Message par doctobec »

Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Bonjour,
j'en attends une dans les jours qui arrivent ! hier j'ai tout remonté, le kit chaine neuf, j'ai essayé de la mettre en route elle tourne sur un cylindre j'ai mis un petit coup de start pilote elle la ça tourne sur les 2 cylindres… donc l'allumage est bon !
J'ai reçu mon garde boue orange, mais il faut le repeindre ...donc ça attendra, je soigne la cosmétique déjà elle est un poil mieux !
Je vais faire une photo comme il y a encore du soleil.
J'ai des gicleurs de 78 ….
A+

Elle ne démarre qu'au start pilote mais à chaud un coup de kick et ça marche .

P1280202.JPG
P1280202.JPG (118.53 Kio) Vu 463 fois
P1280198.JPG
P1280198.JPG (107.08 Kio) Vu 463 fois
Avatar du membre
Fluky
Adhérent(e) MCF
Messages : 11227
Enregistré le : 07 déc. 2008, 10:36
Localisation : 44 - Vertou

Re: Moto LT 1(?)

Message par Fluky »

C'est bien, ça avance
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)
Mes tutos Youtube Mes calculettes pour mob
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

V

Message par Daniel S le Vendéen »

Re,
Oui elle tourne bien 1 seul coup de kick mais à chaud, c'est assez bruyant...je crois avoir réussi après quelques réglages à accorder les 2 cylindres, mais mon câble d'embrayage est tendu à fond mais dés que je passe la première la vitesse décroit rapidement ( je débraye pas assez ) et je ne vois pas que puis je faire pour allonger le débattement je suis au maximum du réglage :roll:
A part ça je vais essayer d'aller faire un tour avec ...j'ai une certaine appréhension ! :wink:
Allez ça vient !
A+

NB: demain j'attaque le train AV... j'ai préparé le garde boue mais j'ai pas la peinture ...j'attends une roue AV moins rouillée ( j'espère ) le câble sera monté et en principe tout marche ! :D
Denis
Adhérent(e) MCF
Messages : 3036
Enregistré le : 24 juin 2005, 21:56
Localisation : Saint Quentin (02)
Contact :

Re: Moto LT 1(?)

Message par Denis »

Est ce que tu as bien réglé au niveau du carter, après si elle n'a pas servi depuis longtemps, il faut que l'embrayage se fasse un peu.
350 3 Cyl 2 T -- 125 LT3 Sg -- 125 LT3 Coupe
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

RE,
La je me pose des questions… j'ai dévissé ( clé de 10 ) quelques tours ça a bien amélioré le débrayage mais pas assez ! je n'ose pas le dévisser plus !
J'ai la notice technique mais je ne comprends pas bien la fixation du câble ! je pourrai tricher faire une petite pièce au tour pour allonger la gaine ! mais ce n'est pas logique pour moi ! :roll: ce que je trouve dommage c'est les tendeurs en plastique #-o
IL est certain qu'elle n'a pas tournée depuis des lustres déjà le moteur répond beaucoup mieux… elle ne demande qu'a rouler, je suis en règles donc pas de soucis faut que je me lance ! dommage de ne pas rencontrer un autre en LT ..
Merci de votre aide .
Avatar du membre
bentou
Adhérent(e) MCF
Messages : 11367
Enregistré le : 18 oct. 2006, 09:50
Localisation : Boulogne (92)
Contact :

Re: Moto LT 1(?)

Message par bentou »

on peut mettre un tendeur en métal pour remplacer celui en plastique au niveau de la poignée.
A+
Benoît.
___________________________________________________
N40T, N50, Mobyx X7V, une paire de D55,
Quelques 125 bicylindre et une 350 qui fume... que des machines des 70's...
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Bonjour,
Ce matin j'ai essayé de régler au plus fin au niveau du carter… j'ai desserré l'écrou de 10 visser jusqu'au contact sans forcer ! mais si je met une vitesse et que je débraye c'est toujours en friction ..ou l'embrayage est mort ???
C'est le même principe sur ma MZ mais ça ne réagis pas de la même façon ! :cry: l'huile de BV semble correct et poas trop épaisse ...
Avatar du membre
Fluky
Adhérent(e) MCF
Messages : 11227
Enregistré le : 07 déc. 2008, 10:36
Localisation : 44 - Vertou

Re: Moto LT 1(?)

Message par Fluky »

Ça arrive sur certaines machines qui n'ont pas tourné depuis longtemps, les disques collent.
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)
Mes tutos Youtube Mes calculettes pour mob
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Re,
Voilà j'ai sauté sur la LT et j'ai roulé 1 bon kilomètre… ça marche ! je calcule quel pied pour le frein et l'embrayage… vieille habitude de la MZ .
Mon vendeur de boite à air me fait faux bon :roll: alors que je l'ai déjà payé … fait "suer" certain vendeur du LBC .
Tout marche sauf l'avertisseur mais faut que je fasse un contact … les feux ok le stop Ok, les freins aussi c'est bon les pneus sont trio vieux mais pour faire un essai calmos c'est bon .
A+
Daniel S le Vendéen
Adhérent(e) MCF
Messages : 670
Enregistré le : 21 janv. 2014, 10:46
Localisation : Vendée

Re: Moto LT 1(?)

Message par Daniel S le Vendéen »

Bonjour,
Avec ce "joyeux " temps j'ai bien bossé sur ma LT1, posé mon garde boue conforme, démonté le train AV et surprise la jante voilée terrible après un certain temps de réglage c'est correct maintenant !!! j'avais remarqué a ma courte balade un tressautement pas très catholique je sais pourquoi !
J'ai commandé des pneus ça avance...
A+
IMG_0782.JPG
IMG_0782.JPG (83.75 Kio) Vu 280 fois
Avatar du membre
bbmicro
Visiteur assidu
Messages : 6155
Enregistré le : 22 nov. 2008, 08:23
Localisation : région centre ( 28 )

Re: Moto LT 1(?)

Message par bbmicro »

C'est un bon loisir ces bécanes anciennes ! :)

C'est bien, ça avance et puis ça t'as fait monter en gamme au niveau mécanique 8)
Faudrait plus que ça rouille !: Gromono 500 xls, l'AV33 de Mr Simon, La petite jaune ( AV44), Solex 660, AV3 qui patiente depuis pfouloulou, une autre AV33 rouillue, 1 beau vélo Automoto.
Avatar du membre
bentou
Adhérent(e) MCF
Messages : 11367
Enregistré le : 18 oct. 2006, 09:50
Localisation : Boulogne (92)
Contact :

Re: Moto LT 1(?)

Message par bentou »

bon, ca avance, c'est cool !!!

à part le moteur, tout est à la portée d'un mobeur soigneux.
pour refaire le moulin, il vaut mieux scruter le manuel de réparation pour être certain du résultat.

Je suis passé du mobeur bricoleur lambda à la LT, heureusement que le concessionnaire motobecane était accessible à pied !!! (malheureusement pour lui, vu la faible marge qu'il se faisait sur les pièces détachées). :mrgreen:
A+
Benoît.
___________________________________________________
N40T, N50, Mobyx X7V, une paire de D55,
Quelques 125 bicylindre et une 350 qui fume... que des machines des 70's...
Répondre